Бюллетень по безопасности: IBM Flex System Manager (FSM) подвержен уязвимости безопасности CVE-2014-3099 - Lenovo Support BY