UXSPI 4.40 сообщает об ошибке по сравнению с установленными версиями прошивки на VMware ESXi 4.1 - IBM System x - Lenovo Support BY