Бюллетень по безопасности. Множественные уязвимости в php влияют на IBM Flex System Manager (FSM): (CVE-2014-3597, CVE-2014-4721 и CVE-2014-5459) - BY