Lenovo UPS Power Protector versão 01.52.007 e superior falha ao ser instalado no SLES 12 - Servidor Lenovo - Lenovo Support BR