O OneCLI falha ao atualizar o firmware para qualquer adaptador instalado em um servidor executando o ESXI 6.O ou posterior - servidores Lenovo x86 - Lenovo Support BR