Boletim de Segurança: Vulnerabilidades no OpenSSL afetam o firmware do IBM Flex System EN6131 40Gb Ethernet / IB6131 40Gb Infiniband Switch (CVE-2014-3513, CVE-2014-3567) - Lenovo Support BR