Boletim de segurança: a vulnerabilidade no glibc afeta o módulo de gerenciamento integrado 2 (IMM2) (CVE-2013-4332) - Lenovo Support BR