Boletim de segurança: O IBM BladeCenter Advanced Management Module é afetado por vulnerabilidades de glibc (CVE-2015-1472, CVE-2013-7423, CVE-2014-7817 e CVE-2014-9402) - Lenovo Support BR