Boletim de segurança: O IBM BladeCenter Advanced Management Module é afetado pelas seguintes vulnerabilidades OpenSSL (CVE-2015-0209, CVE-2015-0286, CVE-2015-0287, CVE-2015-0288, CVE-2015-0289, CVE-2015- 0292 e CVE-2015-0293) - Lenovo Support BR