Boletim de segurança: vulnerabilidade na codificação do fluxo RC4 afeta o IBM BladeCenter Advanced Management Module (CVE-2015-2808) - Lenovo Support BR