A vulnerabilidade afeta o Módulo de Gerenciamento Integrado 2 (IMM2) - Lenovo NeXtScale nx360 M5, NeXtScale nx360 M5 DWC (POODLE (Padding Oracle On Downgraded Legacy Encryption) - Lenovo Support BR