UXSPI não suporta a atualização do firmware Broadcom no VMware ESXi 4.1u1, u2 e u3 - Servidores - Lenovo Support BR