Boletim de segurança: vulnerabilidade no OpenSSL afeta switches de rede IBM Flex System (CVE-2015-0286) - Lenovo Support BR