Het bericht "Fout bij laden of xcatmod.tgz" verschijnt wanneer Lenovo XClarity Administrator wordt gebruikt om ESXI 6.5 te implementeren - Lenovo Support BE