Beveiligingsbulletin: Kwetsbaarheid in OpenSSL is van invloed op IBM BladeCenter Switches (CVE-2015-0286) - Lenovo Support BE