Beveiligingsbulletin: systeem x3850 X6 / x3950 X6 en IBM Flex System x880 X6 UEFI kwetsbaar voor denial of service (CVE-2014-4768) - Lenovo Support BE