Beveiligingsbulletin: IBM BladeCenter Advanced Management Module wordt beïnvloed door PHP-kwetsbaarheid (CVE-2014-3669) - Lenovo Support BE