ESXi 5.0 kan LSI2208-stuurprogramma voor megaraid_sas tijdens de installatie niet detecteren - Servers - Lenovo Support BE