Bulletin de sécurité: des vulnérabilités dans Java et Apache Tomcat affectent la série Lenovo Storage V - Lenovo Support BE