La mise à jour du micrologiciel VMware ne prend pas en charge les adaptateurs NetXtreme II - serveurs Lenovo x86 - Lenovo Support BE