Bulletin de sécurité: Plusieurs vulnérabilités d'IBM Java SDK affectent IBM Fabric Manager (CVE-2015-0138, CVE-2015-0410, CVE-2014-6593, CVE-2014-3566, CVE-2014-6457, CVE-2014-6558) - Lenovo Support BE