ESXi 5.0 ne peut pas détecter le pilote megaraid_sas LSI2208 lors de l'installation - Serveurs - Lenovo Support BE