OneCLI fails to flash firmware to any adapter installed in a server running ESXI 6.O or later - Lenovo x86 servers - Lenovo Support BD