Security Bulletin: System x3850 X6/x3950 X6 and IBM Flex System x880 X6 UEFI vulnerable to denial of service (CVE-2014-4768) - Lenovo Support BD