Die LXCA-WebGUI kann nach dem Upgrade von LXCA auf 1.2.2 - Lenovo XClarity nicht gestartet werden - Lenovo Support AT