Das VMware-Firmware-Update unterstützt keine NetXtreme II-Adapter - Lenovo x86-Server - Lenovo Support AT