Sicherheitsbulletin: Das IBM BladeCenter Advanced Management-Modul ist von Sicherheitslücken in libxml2 betroffen (CVE-2014-0191, CVE-2013-2877, CVE-2014-3660) - Lenovo Support AT