Security Bulletin: Das IBM BladeCenter Advanced Management-Modul ist von einer PHP-Schwachstelle betroffen (CVE-2014-3669) - Lenovo Support AT