IBM UEFI ist nicht von der SSL-Sicherheitslücke v3.0 betroffen (CVE-2014-3566) Flash (Alert) - Lenovo Support AT