IBM Flex System Manager ist nicht von der Sicherheitsanfälligkeit für das Auffüllen von TLS betroffen (CVE-2014-8730) Flash (Alert) - Lenovo Support AT