UEFI-Bankkonflikt, wenn der Aktualisierungscode älter als Version 1.30 ist - IBM System x3530 M4, x3630 M4 - Lenovo Support AT