ESXi 5.0 kann den LSI2208 megaraid_sas-Treiber während der Installation - Server nicht erkennen - Lenovo Support AT