Das LSA-Tool kann nicht unter Ubuntu installiert werden - Lenovo Think System SR670 (7Y36, 7Y37) - Lenovo Support AT