Sicherheitsbulletin: Mehrere Sicherheitslücken in php betreffen IBM Flex System Manager (FSM): (CVE-2014-3668, CVE-2014-3669 und CVE-2014-3670) - AT