La exportación / importación de UPM-VA 1.65 falla y no se puede importar a UPM-VA 1.65 o posterior - IBM y Lenovo UPS - Lenovo Support AR