Print
login 계정
Search
Unsupported Browser Detected: Dear user, the browser you’re currently using is not supported by this website. Please click here for more information about the browsers we support and how to obtain them.

V2.0.4.x 및 그 이상의 Symantec VIP를 IPT 2.x (2012) 플랫폼 머신 (platforms machines)에 설치하여 IPT 정상 작동에 영향을 주지 않아야 하는 경우

 

증상

Symantec VIP V2.0.3.64 는 Symantec VIP 액세스 설치 패키지 (Access installation package)의 일부로서 IPT 1.x Intel 미들웨어(middleware)를 설치합니다.  이 버전은 2011 플랫폼 머신(platform machines)에만 적합합니다.
 
만약 이 버전의 VIP 액세스 패키지가 IPT 2.x (2012) 플랫폼 머신에 설치되고, IPT 2.x 또한 ME 드라이버 (예,  8.0.0.1351)의 일부로 설치되면, IPT 정상 기능이 영향받게 됩니다.
 
IPT 1.x 패키지 설치가 안되기 때문에, V2.0.4.x 및 그 이상의 Symantec VIP를 IPT 2.x (2012) 플랫폼 머신에 설치해야 합니다.

적용되는 구성 요소 

적용되는 시스템:

  • ThinkCentreM92 SFF, Tiny, Tower
  • ThinkCentre M92p SFF, Tiny, Tower
  • ThinkStation
  • ThinkServer
  • ThinkPad

시스템 구성:

  • Intel 2012 IPT 플랫폼 MB (IPT 2.x 미들웨어를 포함한 ME 드라이버가 설치됨)
  • Version 2.0.3.x 및 그 이전 버전인 Symantec VIP 소프트웨어

적용 대상:

  • Microsoft Windows 7
해결 방법

2012 IPT 플랫폼에서, V2.0.4.x 및 그 이상의 Symantec VIP가 설치되어야 합니다.
 
V2.0.5.13 Symantec VIP가 2012 8월 SS Think 소프트웨어 프리로드 시스템에 이미 추가되어 있습니다.
 
V2.0.3.x 또는 그 이전의 Symantec VIP SW가 설치된 2012 IPT 플랫폼 머신의 경우, 최종 사용자는 “Add and Remove Programs(프로그램 추가/제거)”에서 "Intel Identity Protection Technology 1.2.22.0" 를 제거하고 시스템을 다시 시작할 수 있습니다. 그리고 나서, 설정 메뉴에서 "Check for update"를 클릭하여 2012 IPT 플랫폼 완전 지원을 위해 Symantec VIP Access를 최신 버전으로 업데이트할 수 있습니다.

기타 방법

    "Intel Identity Protection Technology 1.2.22.0"를 제거한 다음 "Check for update" 버튼을 이용하여 Symantec VIP Access를 업그레이드 하는 것이 실패했다면, Symantec 웹사이트에서 최신 VIP 액세스 패키지를 다운로드 하십시오. 아래 링크를 클릭하십시오:

    https://idprotect.verisign.com/desktop/download.v


      • Alias ID: SF12-D0237
      • Document ID: HT076004
      • Last Updated :2014-06-17
      • (c) 2014 Lenovo